Kühlwasserverlust

Weiterhin die absolute Königin der Defekte ! Wasserverlust ca. 1 Liter pro 1.000 km. Trotz mehrerer Werkstattbesuche nicht abgestellt.

Mittlerweile gehe ich davon aus, dass ein Defekt am Hauptkühler oder am Wärmetauscher unter dem Beifahrersitz vorliegt, zu sehen sind keine Wasserspuren. Auch kann ich kein Wasserverlust feststellen, wenn das Fahrzeug abgestellt ist. ( Trotz genauem messen)

Wasserverlust tritt erst auf, wenn der Motor des Wohnmobils arbeitet, dann “verbraucht” das Fahrzeug ca. 0,1 Liter / 100 km. Folgende Favoriten habe ich:

  • Kühlwasserverlust an der Zylinderkopfdichtung ?
  • Hauptkühler
  • Zusatzwärmetauscher unter dem Beifahrersitz
  • WEBASTO Zusatzheizung

Ich hoffe, dass die im Bild zu sehenden T Stücke ( Abzweige) vorübergehend ausgebaut werden, um festzustellen ob die Undichtigkeit am Motor bzw. Fahrgestell liegen oder an den beiden von Hymer eingebauten Komponenten ( WEBASTO Heizung und Wärmetauscher ) 

Ich hoffe ehrlich gesagt, dass es “nur” am Wärmetauscher oder der WEBASTO Heizung liegt und nicht am Motor.

Neben dem Kühlwasserverlust haben wir noch einen weiteren Mangel, eine beulige Duschwand mit Spalte zu den Einbauten.

Nachdem wir das Wohnmobil abholten, konnten wir am nächsten Morgen nach ca. 250 km Fahrt erkennen, dass der Kühlmittelstand über einen Zentimeter gefallen ist. Sehr beunruhigt  haben wir dann extra ein kurzfristige Fahrt geplant und durchgeführt um festzustellen ob der Mangel behoben ist oder nicht. Nach weiteren knapp 800 km erreichte der Kühlmittelstand leider wieder fast die “min” Marke.

Heute am 25.07.2011 die Krisensitzung ! Was tun, Fahrzeug zurückgeben ? Wir hatten uns über unser Wohnmobil sehr gefreut und uns alles zusammen gestellt wie wir es haben wollten. Beschluss:  Allerletzte Aufforderung und Fristsetzung zur Abstellung der Mängel.

Schlauchschellen k